Author Topic: komparátor problém ...  (Read 850 times)

červi

  • Guest
komparátor problém ...
« on: August 05, 2000, 05:14:37 PM »
ještě i dont chápu, proč se tato
doesnt  práce ...
i pomocí LM 339 jako komparátor ...
Už nastavit napětí odkaz vpravo mezi 2 stav napětí vstupního
ale stále je na výstupu je nízká (0V) s nebo bez pullup odpor ...
Já už zkontrolovat připojení k obvodu má pravdu

Zde je schematický ...
Omlouváme se, ale musíte přihlásit a prohlížet tuto přílohu


dipnirvana

  • Guest
Re: komparátor problém ...
« Reply #1 on: August 05, 2000, 05:14:37 PM »
Myslím, že budete potřebovat jsem zpětnou vazbu pro ur designu


banjo

  • Guest
komparátor problém ...
« Reply #2 on: August 05, 2000, 05:14:37 PM »
Do všechny oddíly mají stejné příznaky?

Jste si jisti, ze orientace na LM339?Některé části mohou být matoucí značení jako na pin 1.

Schématických neukazuje moc kolíky pro NAND brány po komparátory.Jsou tyto čipy napájen?

Chtěl bych odstranit NAND čipů.Poté se uvede do hrnce do poloviny-řady.Nakonec krátké pin 4 na GND.Pokud LM339 je dobrá,
ale  měli byste vidět pin 2 go vysoká.Doporučuji odstranění NAND, aby se ujistil, že problém se netýká naložení po LM339.


bongkk

  • Guest
komparátor problém ...
« Reply #3 on: August 05, 2000, 05:14:37 PM »
Vypadá to, že vaše "normální" stav vstupů do piny 4,6,8 a 10, je nízká.Vaše vstupy pro 339 by měl být křížený.


Keexabague

  • Guest
Re: komparátor problém ...
« Reply #4 on: December 29, 2013, 01:31:25 PM »
moja strona

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71