Author Topic: MPLAB IDE PROBLEM 6.61v! HELP ME!  (Read 1462 times)

usman_star2

  • Guest
MPLAB IDE PROBLEM 6.61v! HELP ME!
« on: November 29, 2012, 02:34:45 PM »
Hi im zainstalowaniu MPLAB IDE 6.61v i Hi-Tech kompilator skonfigurować na nim, a następnie i skompilować program w C lang i to działa. Ale dziś chcę skompilować kod assemblera. Dla niego i clivk na projektową kreatora MICROCHIP zestaw narzędzi MPASM. Ale kiedy skompilować program dał mi błąd, który jest poniżej. Plz zobaczyć go i dał mi rozwiązanie problemu. "Apartament Narzędzie nie jest obsługiwany przez ten konwerter, tylko Microchip i HI-TECH projekty tworzone z ostatnich wersjach MPLAB v5.xx są obsługiwane"

usman_star2

  • Guest
MPLAB IDE PROBLEM 6.61v! HELP ME!
« Reply #1 on: November 29, 2012, 02:34:47 PM »
"Apartament Narzędzie nie jest obsługiwany przez ten konwerter, tylko Microchip i HI-TECH projekty tworzone z ostatnich wersjach MPLAB v5.xx są obsługiwane" Above jest błąd gdy uruchamiam Zgromadzenie lang plz rozwiązać ten problem

 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71